Installing the Nuget package to a WPA81+WIN81 library

I have a class library targeting Windows Phone 8.1 XAML and Windows 8.1. When I try to install the Nuget package, I get install-package : Could not install package 'Enough.AsyncLock 2.0.0'. You ar...

Id #1 | Release: None | Updated: Aug 17, 2015 at 12:30 PM by igorkulman | Created: Aug 17, 2015 at 12:30 PM by igorkulman

  • 1-1 of 1 Work Items
    • Previous
    • 1
    • Next
    • Showing
    • All
    • Work Items